1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Schon zwei ELSA-Modems hinüber!!!

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von karl_marx, 12. August 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. karl_marx

    karl_marx Byte

    Ausfällen\' fand auch ein Mainboard/Prozessortausch statt, der aber nicht schuld sein kann.
    Kann mir jemand sagen W A R U M ???

    ein hoffnungsvoller
    Kalle

    System: Classic Athlon 600 (jetzt Duron 800)
    NT mit 300W (das ist stark genug, mein XP1600 läuft
    damit ohne Probleme)
    52x CD-ROM, eine ältere 20GB Seagate
    VooDoo 3 3000
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen