1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

schwarzer bildschirm beim hochfahren

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von gerlos, 3. März 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. gerlos

    gerlos Byte

    beim hochfahren des rechners erscheint statt dem xp bild nur ein schwarzer bildschirm und der curser blinkt....nach ca10 sec. kommt das eigentliche bild....das ganze macht mein rechner aber erst seit ein paar wochen..einen virus hat er allerdings nicht...ist ganz gesund der süße ..:aua:
    wer weiß rat ? :bet: :confused:
     
  2. neo

    neo Halbes Gigabyte

    kleine Info zum Abschluß:
    das Problem konnte damit gelöst werden.

    Gruß
     
  3. neo

    neo Halbes Gigabyte

    klingt so, als hättest Du oder ein Progi das BootLogo deaktiviert..

    Versuch mal das:

    unter Start/Ausführen gibst Du "msconfig" ein und suchst unter der Registerkarte "BOOT.INI" das Kästchen "noguiboot" und machst das Häkchen weg wenn da eins is.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen