Schwerer Ausnahmefehler 0E

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von KatSe, 10. März 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. KatSe

    KatSe Byte

    Registriert seit:
    8. März 2003
    Beiträge:
    10
    Hallo noch einmal,

    immer mal wieder registriere ich den bekannten "Schweren Ausnahmefehler" in 0E. Kann mir jemand einen Rat geben, ob ich bzgl. Windows-einstellungen oder Downloads hier noch mein System (WINDOWS 98 SE) verbessern kann?

    Ich wäre sehr dankbar.

    KatSe
     
  2. x0x2x4x6x8

    x0x2x4x6x8 Halbes Megabyte

    Registriert seit:
    24. Februar 2003
    Beiträge:
    571
    Das kommt auf deine IE-Version an.
    Welches OS hast du?
    Bei 98 geht das so:
    Aktuelle IE-Version unrter Systemsteuerung-->Software deinstallieren
    Dann unter Windows-Setup Outlook Express deinstallieren, bei mir hats geklappt!
     
  3. kinski

    kinski ROM

    Registriert seit:
    12. März 2003
    Beiträge:
    4
    hi katrin,
    das heisst ausserdem auch noch SECOND LEVEL CACHE !...hat was mit der speicherverwaltung deines Prozessors zu tun.
    ich würde testhalber mal andere RAM bausteine einbauen um zu testen ob es damit zu tun hat, das dein speicher hinüber ist oder zumindest falsch getaktet....
    grüße
    der klaus
     
  4. KatSe

    KatSe Byte

    Registriert seit:
    8. März 2003
    Beiträge:
    10
    geht wohl nicht so einfach, doch ich starte es einfach nicht. In den Systemeinstellungen läßt es sich nicht installieren.

    Doch dies ist dann nur ein fauler Kompromiss, denn der Ausnahmefehler erwischt mich immer wieder.

    Und nun?

    KatSe
     
  5. KatSe

    KatSe Byte

    Registriert seit:
    8. März 2003
    Beiträge:
    10
    Ja, auch diesem Hinweis bin ich nachgegangen, doch in meinem BIOS finde ich solche ienen Eintrag nicht. Muss ich mir jetzt Sorgen machen?

    KatSe

    p.s. Was ist L2 Chache oder gibt es gar einen anderen Begriff dafür?
     
  6. kinski

    kinski ROM

    Registriert seit:
    12. März 2003
    Beiträge:
    4
    Wenn diese Fehlermeldung erscheint, liegt es manchmal an einer falschen BIOS-Einstellung.

    Man sollte im BIOS Feature Setup den L2 Cache von Wr-Back auf Wr-Through umstellen.

    auch kann es an treiber problemen mit netzwerkkarten oder modemadaptern liegen .....meistens dann im zusammenhang mit fehlerhaften netzwerk eigenschaften / parametern ( tcpip etc )

    grüße
     
  7. x0x2x4x6x8

    x0x2x4x6x8 Halbes Megabyte

    Registriert seit:
    24. Februar 2003
    Beiträge:
    571
    Dann deinstalliere Outlook Express doch einfach!
     
  8. KatSe

    KatSe Byte

    Registriert seit:
    8. März 2003
    Beiträge:
    10
    Hi,
    davon habe ich schon gehört und habe es auch nachvollzogen. Doch hilft nichts. Ausserdem nutze ich Outlook Express nicht, sondern Netscape, das Outlook Express überhaupt nicht zu überreden war, geöffnet zu werden.

    Der Ausnahmefehlter ist im Bereiche "0E" (Null E), was immer das heissen mag.

    Aber danke für Deinen Versuch.

    Gruß und gute Nacht, KatSe
     
  9. Erizo

    Erizo Byte

    Registriert seit:
    22. Februar 2003
    Beiträge:
    118
    Das könnte an einer defekten .dbx-Datei liegen. Die Dateien findest Du unter Windows\Anwendungsdaten\{.....}\Microsoft\Outlook Express. Verschiebe eine Datei nach der anderen in einen anderen Ordner oder lösche sie wenn Du z.B. Deinen Ausgangskorb nicht mehr brauchst. OE legt beim Neustart die .dbx-Dateien neu an. Bei mir hat das geholfen. Kannst auch mal unter http://oe-faq.de/ nachsehen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen