schwerer Ausnahmefehler/Bluescreen

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von andredd, 2. November 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. andredd

    andredd Byte

    Registriert seit:
    25. Oktober 2002
    Beiträge:
    9
    Mein Rechner bringt ab und zu beim ersten Einschalten, noch bevor WinME fertig hochgefahren ist, einen Bluescreen mit schwerem Ausnahmefehler. (Fehlercode: "0E : 0187 : BFF62170")
    Nach dem resetten des Rechners läuft er ordnungsgemäß hoch und macht auch sonst keine solchen Probleme mehr.
    Kennt jemand dieses Problem und kann mir weiterhelfen?
     
  2. inc.

    inc. Kbyte

    Registriert seit:
    3. November 2001
    Beiträge:
    280
    du hast ME ,fehler und abstürze sind alltag.glaubs mir,ich habs auch.formatiere einfach die festplatte und installiere ME neu.ME hat diese angewohnheiten abzustürzen.
     
  3. andredd

    andredd Byte

    Registriert seit:
    25. Oktober 2002
    Beiträge:
    9
    Danke Dir für die Antwort. Es ist eigentlich auch nicht mein Rechner, deshalb kann ich im Moment keine Aussage über neue Software oder Treiber geben.
    Ich habe zwar Ram getauscht, aber ich glaube nicht, daß es wirklich damit zusammenhängen soll, da das Problem auch nur ab und zu auftritt (den Speicher hab ich auch schon mit dem CT Ramtest getestet - ist zwar keine 100%ige Aussage, aber lief fehlerfrei). Ansonsten läuft der Rechner wohl auch recht normal - d.h. ohne irgendwelche Probleme im alltäglichen Gebrauch. Wenn der Speicher fehlerhaft sein sollte, müßte ja irgendwann mal ein ähnliches Problem auftreten, oder nicht?
     
  4. SourceLE

    SourceLE Kbyte

    Registriert seit:
    4. November 2002
    Beiträge:
    488
    Hi!
    Seit wann tritt der Fehler auf! Neue Hardware? Neue Software? (Meine Vermutung lautet: fehlerhafter Funktionsaufruf im Modul Kernel32 (also Software)).
    //1. Versuche zu rekonstruieren welche Veränderungen Du an Deinem PC in den letzten Tagen (Wochen) vorgenommen hast.
    //2. Starte Win im abgesicherten Modus (F8). Tritt der Fehler nun nicht mehr auf, so liegt die Ursache mit hoher Wahrscheinlichkeit bei einem Programm oder Treiber. Um den Fehler nun weiter einzukreisen, hilft es Treiber oder Programme einzeln zu deinstallieren, solange bis der Übeltäter gefunden ist.
    //3. Meldet Windows auch im abgesicherten Modus einen Fehler, so kommt eine fehlerhafte Windows-Installation oder eine defekte Hardware als Fehler in Frage. In diesem Fall solltest
    Du als erstes den Arbeitsspeicher testen. Hast Du mehrere Speichermodule in Deinem PC, so baue sie aus und einzeln wieder ein. Zwischendurch immer testen ob der Fehler noch auftritt.
    Ich hoffe es hilft... CU
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen