1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Schwerwiegendes Problem mit dem Ruhezustand

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von niederhofen, 29. Oktober 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. wenn ich den Ruhezustand aktiviere, funktioniert alles ordnungsgemäß, bis der PC sich schon ausgeschalten hat, denn nach dem Ausschalten bootet er automatisch nach 1-2 Sekunden neu...!
    ich hoffe es kann mir jemand helfen...!
    vielen Dank!
    mfg
     
  2. NickNack

    NickNack Megabyte

  3. AMD Athlon 64 3000+
    LAN-Party UT Nf3 250GB
    512 MB DDR RAM (333)
    GeForce 6600GT (AGP)
    80+40 GB IDE Festplatten
    Win XP Prof + SP2

    das sollte fürs erste reichen....
     
  4. NickNack

    NickNack Megabyte

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen