Schwierigkeiten mit adac site

Dieses Thema im Forum "Web-Know-how für die Homepage" wurde erstellt von ManniBear, 10. August 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ManniBear

    ManniBear Megabyte

    Registriert seit:
    23. Februar 2002
    Beiträge:
    1.970
    Hi, ich kann seit einiger Zeit einige Seiten im Netz nicht mehr aufrufen. z.B. adac.de oder bmw.de
    Was ist das besondere an diesen Seiten und wie kann ich das Problem lösen. (WIN ME, T-DSL, T-Online, ZoneAlarm , AntiVir, hatte auch mal Lavasoft Adware installiert.)
    DAnke für die Hilfe, jeypi
     
  2. jeypi

    jeypi ROM

    Registriert seit:
    10. August 2003
    Beiträge:
    1
    Das war\'s leider nicht. Trotzdem Danke Gruß Jeypi
     
  3. ManniBear

    ManniBear Megabyte

    Registriert seit:
    23. Februar 2002
    Beiträge:
    1.970
    Vielleicht liegts am MTU-Wert, der bei dir eingestellt ist.
    http://www.your-connect.ch/news-detail.asp?newsid=47

    Ansonsten hier noch ein Zitat aus einer Newsgroup:
    "... ich hatte bis gerade eben dass gleiche Problem, habe mir
    DF Speed runtergeladen, installiert, aufgerufen,
    Einstellungen gemacht, Windows neu gestartet und siehe da
    es klappt wieder!!!! Vielleicht geht das auch bei dir, den
    Link zum Programm findest du bei www.dslteam.de"

    Mit DF Speed ist wahrscheinlich DFÜ-Speed gemeint.

    Mfg Manni
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen