Sehr geringer Upload

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von acdcrulez, 20. Oktober 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. acdcrulez

    acdcrulez ROM

    Registriert seit:
    20. Oktober 2005
    Beiträge:
    4
    Hallo,


    ich habe das Problem, dass mein Upload total im Keller ist, er liegt bei ca. 0,3Kb. Vor einigen Monaten war er noch normal.

    Ich habe T-DSL 1000 und nichts an der Hardware geändert.
    Laut T-Online ist die Verbindung intakt.

    Ich hoffe ihr wisst eine Lösung.

    m.f.G.

    acdcrulez
     
  2. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Registriert seit:
    2. Dezember 2003
    Beiträge:
    17.262
    Wie genau hast du diesen Wert ermittelt?
     
  3. acdcrulez

    acdcrulez ROM

    Registriert seit:
    20. Oktober 2005
    Beiträge:
    4
    Das sagt mir mein Uploadprogramm. Wobei der upload auch nach einigen Minuten total zusammenbricht.

    Ich glaub mit einem 56k Modem wär ich schneller.
     
  4. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Registriert seit:
    2. Dezember 2003
    Beiträge:
    17.262
    Hat das auch einen Namen?

    Hat nur dieses eine Programm Probleme? Hast du den Uüload überhaupt schon mit einem anderen Programm getestet? Wie schnell geht z.B. der e-mail Versand oder der Dateitransfer mittels Messenger?
     
  5. acdcrulez

    acdcrulez ROM

    Registriert seit:
    20. Oktober 2005
    Beiträge:
    4
    Ich benutz Smart FTP.
    Es ist auch so langsam, wenn ich etwas über ICQ etc. verschicke.
     
  6. kalweit

    kalweit Hüter der Glaskugel

    Registriert seit:
    18. April 2000
    Beiträge:
    31.487
    ...schon mal auf dem Rechner nach "Untermieter" gesucht?
     
  7. acdcrulez

    acdcrulez ROM

    Registriert seit:
    20. Oktober 2005
    Beiträge:
    4
    Jopp, hab den PC auch vor ein paar Tagen formatiert, aber das Problem ist trotzdem noch da.
     
  8. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Registriert seit:
    2. Dezember 2003
    Beiträge:
    17.262
    Hängst du alleine an der DSL-Leitung? Gibt es vielleicht einen Router?

    Welches OS hast du eigentlich genau?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen