Sehr lang zeit zum Runterfahren seit SP2

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Th.L, 22. September 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Th.L

    Th.L Guest

    Registriert seit:
    10. September 2004
    Beiträge:
    4
    Hallo

    Mein PC braucht seit der Installierung eine recht lang Zeit zum runterfahren, welches vorher recht schnell ging.

    Habe jetzt gehört, daß das einem Bekannten auch schon aufgefallen ist.

    Habt Ihr auch solche Erfahrungen gemacht ?
    Was macht Windows in dieser zeit ?
    Wer weiß wie man das ändern kann ?

    Gruß Th.L.
     
  2. Der Baron

    Der Baron Byte

    Registriert seit:
    2. Juli 2004
    Beiträge:
    27
    versuch mal das hier:KLICK
     
  3. btpake

    btpake Guest

    Hi!

    Wie definierst Du lang?

    Meine Meinung, alles im 30 sec. - bereich ist ok.

    Thomas
     
  4. Th.L

    Th.L Guest

    Registriert seit:
    10. September 2004
    Beiträge:
    4
    Hi
    Also 30 sec ist def. zu lang.

    Bei 95/98 war man das ja gwohnt, aber xp !?

    Also abe jetzt mal auf dir Uhr geschaut: 25 sec.
    vor dem SP2 waren es max 5 sec.

    Das ist schon ein Unterschied.

    Gruß Th.L.
     
  5. btpake

    btpake Guest

    Mahlzeit!

    Bei mir waren es auch immer so 8 - 10 sec., dann habe ich aber gelesen, daß die Funktion "Schnelles Herunterfahren aktivieren" in XPAntispy zu schweren Registryfehlern führen kann, habe ich dies deaktiviert und kann mit 25 sec. gut leben.

    Verstehe die Hast nicht! :rolleyes:

    MfG

    Thomas
     
  6. btpake

    btpake Guest

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen