1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Sehr langsamer Start von Win XP Prof

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Florian92, 8. Juli 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Florian92

    Florian92 ROM

    Ich arbeite mit Win XP Prof SP1. Ferner habe ich von Norton das Packet Internet Security 2003 installiert. Bis das System komplett hochgefahren ist, vergehen locker 3 - 4 Minuten. Auch das Einspielen der Updates hat keine Verbesserung gebracht. Kann mir jemand helfen?
     
  2. tolledeu

    tolledeu Byte

    Jau, da haste recht,

    bei mir war absolut tötlich, NIS 2003 und automatische IP-Vergabe in der DFÜ. Als ich sie auf feste umgerubelt hatte, sie da rats-bats konnte ich loslegen.

    Gruß Tolledeu
     
  3. Martin55

    Martin55 Byte

    Hallo Michael,

    da könnte es mehrere Ursachen geben. Du erwähntest primär die IS 2003 von Norton. Dazu habe ich kürzlich hier was gelesen, Du findest es, wenn der Link funktioniert, hier:
    http://forum.pcwelt.de/fastCGI/pcwforum/topic_show.fpl?tid=111716

    Ansonsten: So ohne Details wird Dir kaum geholfen werden können, der Ursachen gibt es zu viele! So wäre es interessant zu wissen, ob XP von Anfang an so lange brauchte, oder erst ab Installation der IS......

    Beispiele:

    Zu viel im Autostart, das kann sehr verzögern
    Zu viele Internet-Protokolle drin, verzögern extrem!

    Gruß
    Martin
     
  4. tolledeu

    tolledeu Byte

    Hi,

    altes Problem, wahrscheinlich hast Du gleich nach der Installation von IS2003 Liveupdate ausgeführt und dir das Update 6.02... und die Clients mit runtergeladen. Wen dem so ist IS2003 restlos deinstalieren (wenn`s denn geht?!?!) neu instalieren und wenn dann Liveupdate ausgeführt wird die Häkchen vor Common-Client und Produktaktualisierung entfernen.

    Sollte es nicht hinhauen, kann ich dir heute abend (22:00) auch eine detailierte Mail schicken.

    Gruß Tolledeu
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen