seite kann nicht angezeigt blablabla...

Dieses Thema im Forum "Browser" wurde erstellt von SamRivers, 23. Januar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. SamRivers

    SamRivers Byte

    Registriert seit:
    8. März 2003
    Beiträge:
    64
    Hallo ihr,
    ich habe ein kleines Problem mit dem I-Explodierer. Seit dem ich die Programme Serverdetektive und ZoneAlarm mir gedownloadet habe, kommt bei Postbank, wo ich mein Onlinebanking habe, die berühmte Seite
    [​IMG]
    und das gleiche auch bei web.de bei der freemail
    Ich habe die Programme dann kurzerhand de-installiert nua das Problem besteht immernoch. SSL und 128bit verschlüssung ist installiert und aktiviert.Langsam verzweifel ich und habe schon opera runtergeladen nur da kommt ein netzwerkproblem :aua: habe noch den smartsurfer probiert aba da ist das gleiche problem. :heul:
    Bitte helft mia :confused: bin verzweifelt...

    Dankeschön schon mal im Vorraus
     
  2. mr.b.

    mr.b. Megabyte

    Registriert seit:
    18. April 2000
    Beiträge:
    2.463
    Webeinstellungen zurücksetzen: Optionen, Programme, Kästchen anhaken.
    Sicherheitseinstellungen stehen auf Mittel?

    TIF, index.dat, Verlauf löschen, am Besten mit dem Tool von Helmrohr http://www.misitio.ch/ie/ie6/ie6tips.html#4165

    In Internetoptionen-Verbindung sowohl bei Lan
    als auch der Standard-DFÜ-Verbindung unter Einstellungen
    das Kästchen Automat. Suche der Einstellungen
    deaktivieren.
    Unter ?, info wird auch wirklich 128-bit angezeigt?
    beide SSL und TSL akitiviert (unter "erweitert")
    Bei "Verschlüsselte Seiten nicht auf Festplatte speichern" sollte kein Haken gesetzt sein.
    Mehr Möglichkeiten kenne ich leider nicht, bleibe aber am Ball.
     
  3. SamRivers

    SamRivers Byte

    Registriert seit:
    8. März 2003
    Beiträge:
    64
    diese habe ich erst deaktiviert~>immernoch nix
    dann de-installiert~>immernoch nix
    :heul:
     
  4. rapmaster

    rapmaster Halbes Gigabyte

    Registriert seit:
    21. Juli 2002
    Beiträge:
    5.181
    ZA und alle anderen FWs ausschalten!!!!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen