Seite läßt sich nicht öffnen - Cookies

Dieses Thema im Forum "Browser" wurde erstellt von organic, 12. August 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. organic

    organic Byte

    Registriert seit:
    21. Juni 2002
    Beiträge:
    97
    Hallo, ich habe folgendes Problem:

    wenn ich im Internet Explorer (6 SP1) versuche eine bestimmte Seite (raiffeisen-trade.com) zu öffnen erhalte ich immer wieder den Hinweis "Cookies aktivieren..." obwohl ich in "Extras - Optionen - Datenschutz" bereit eingestellt habe "alle Cookies annehmen", das Entfernen der Seite aus den Favoriten brachte auch keinen Erfolg. Kann mir jemand helfen? Bitte - dringend
     
  2. mr.b.

    mr.b. Megabyte

    Registriert seit:
    18. April 2000
    Beiträge:
    2.463
    Also meine Einstellung ist so: "automatische Cookiebehandlung aufheben" angehakt. Zweimal "Eingabeaufforderung" angehakt. Ansonsten keine Haken.
    Du solltest - falls vorhanden - das alte Cookie der Seite (evtl. abgelaufen) löschen und die Seite neu aufsuchen. Außerdem den Browsercache samt index.dat löschen. Der ist für viele Fehler verantwortlich. Hier eine Anleitung:
    http://www.misitio.ch/ie/ie6/ie6tips.html#4165
     
  3. Doofchen

    Doofchen Kbyte

    Registriert seit:
    30. August 2003
    Beiträge:
    277
    Hallo ebenso,

    hatte identisches Problem obwohl alle Coockies erlaubt waren bei z.B. T-Online, e-bay ...

    Die Lösung ist sonderbar: einfach Scripting im IE 6 + SP erlauben uns schon ist (?) bzw. war das Problem behoben.

    Einfach 'mal probieren - man kann ja alles wieder rückgängig machen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen