1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Seite sieht mit ****** anders aus!!!

Dieses Thema im Forum "Web-Know-how für die Homepage" wurde erstellt von jazzesnee, 11. Februar 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. jazzesnee

    jazzesnee Kbyte

    Ich habe folgendes Problem:

    Ich habe eine Website, die auf Virtualave liegt. Da mir die Adresse zu lang war, habe ich bei wunschname****** die Adresse spieleforen****** beantragt.
    Nur sieht die Website, wenn sie über diese Adresse aufgerufen wird, anders aus als direkt von Virtualave. Warum?
    Zum Überzeugen:
    http://spieleforen.virtualave.net (Original, Alles in Ordnung)
    http://www.spieleforen****** (Weiterleitung, Seite sieht anders aus)

    Schaut Euch ruhig den Originalcode an, vielleicht liegt das Problem daran!?

    Danke
    jazzesnee
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen