1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Seltsames Geräusch bei Hitachi Deskstar 160GB S-ATA

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von dudeSpawn, 19. Februar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. dudeSpawn

    dudeSpawn ROM

    Registriert seit:
    19. Februar 2004
    Beiträge:
    2
    Hallo, ich habe mir kürzlich 2 frische Hitachi/IBM Deskstar S-ATA Festplatten mit jeweils einer Kapazität von 160GB geholt. Ich habe die beide Platten im RAID 0 Modus laufen. Nun machen die Platten (oder eine der Platten - habe sie noch nicht einzeln laufen lassen) von Zeit zu Zeit ein seltsames Geräusch. Ich habe die Zeit zwischen dem Auftreten des Geräuschs jetzt nicht gestoppt, aber ich habe das Gefühl, dass das Geräusch regelmäßig auftritt, alle 10-15 Minuten (bin mir da aber nicht sicher). Es ist nicht sehr laut, möglicherweise bin ich nur darauf aufmerksam geworden, weil ich den Tower noch offen gelassen habe. Zumindest hätte ich nicht genau gewusst woher das Geräusch kommt, wenn ich den Tower gleich zugeschraubt hätte. Das Geräusch ist ein seltsamen Quietschen... ich kann es schwer beschreiben... es hört sich ein bisschen so an, als würde ein Asthmatiker einatmen. Ich habs mal aufgenommen: http://home.t-online.de/home/d.daeumler/hitachi.mp3 (etwas lauter stellen). Die Platten laufen bisher einwandfrei, aber natürlich habe ich sie bisher noch nicht vollbekommen. Ich habe natürlich gleich mal gegooglet. Bin dabei gleich mehrmals auf das unerklärliche Quietschgeräusch gestoßen. Einmal hieß es, dass das Geräusch normal ist und immer dann auftritt wenn die Leseköpfe über eine Reinigungsspur fahren (oder so ähnlich - kenne mich da jetzt nicht so aus). In einem anderen Forum habe ich auch gelesen, dass das normal ist und das "Miauen" immer dann auftritt wenn sich die Platten rekalibrieren. Kennt das jemand aus eigener Erfahrung, kann mir da jemand weiterhelfen? Danke!
     
  2. Bambulaner

    Bambulaner Byte

    Registriert seit:
    18. Februar 2004
    Beiträge:
    106
    bin mir da net so sicher...hatte zwar keine sata festplatte, aber meine IBM 120GB festplatte hat auch ma solche geräusche gamcht und hat sich kurz danach mit einem lauten knall (!) verabschiedet.
     
  3. dudeSpawn

    dudeSpawn ROM

    Registriert seit:
    19. Februar 2004
    Beiträge:
    2
    danke mal für die antwort... das beruhigt mich doch sehr. habe auch an hitachi geschrieben und da kam auch zurück, das es normal ist. und auch in anderen foren hieß es, dass das normal ist. etwas seltsam das geräusch, aber man wird sich wohl dran gewöhnen müssen.
     
  4. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    Das ist vollkommen normal, da werden die Schreib-/ Leseköpfe einmal von vorne nach hinten durchgefahren und umgekehrt und entsprechend neu positioniert.
    Damit will man einem Plattencrash vorbeugen, bei Platten die im Dauereinsatz sind.

    Das Geräusch habe ich gleich bei 5 Platten, da ich 4 Platten im 0+1 RAID laufen habe, sowie einer zusätzlichen Backup-Platte für?s RAID.

    Die Platten laufen bei mir im 24/7 Modus tagein/ tagaus durch und das "Quietschen" hat bis jetzt noch keiner meiner Platten geschadet - bis jetzt kein Ausfall
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen