1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Seltsames Problem mit PC Chips A101(1.4)

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von DERWAHNI, 1. Juni 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. DERWAHNI

    DERWAHNI ROM

    Hi ,

    das obengenannte Board ist in meinem Mp3player drin . Nur zickt es neuerdings rum und startet nur noch wann es will . Wenn es nicht startet kommt nichtmal ein Piepton , die Leds drehen sich aber und die CPU wird warm . Hab schon alle anderen Komponenten ausgetauscht , dachte das es an der fehlenden Erdung oder so liegen kann , aber das Problem besteht weiterhin . Bin mit meinem Latein echt am Ende . Hinzu kommt noch der absolut miserable Support von PC-Chips ,Amptron , Elpina und wie sie nich alle heissen ...

    Vielleicht hat ja von euch einer ne Idee wie ich das Ding wieder zuverlässig bekomme .

    MfG , Wahni
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen