1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Seltsames Problem!

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von Timo14, 1. März 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Timo14

    Timo14 Byte

    Hallo zusammen,

    ich habe WindowsXP und Windows98 auf meinem Rechner installiert. Als Zugang habe ich T-DSL.

    Seit gestern komme ich mit WindowsXP nicht mehr ins Internet . Die Verbindung steht zwar, aber ich kann weder eine Seite im Browser (Internet Explorer) aufrufen noch meine eMails abrufen. Die Firewall (ZoneAlarm) habe ich deaktiviert und auch sonstige Programme die nebenher laufen (Virenscanner,....)

    Gehe ich allerdings unter Windows98 ins Internet funktioniert alles super.

    Weiß jemand Rat :confused:

    Gruß Timo
     
  2. imogen

    imogen Kbyte

    Hi,
    leider habe ich mein Putztuch verlegt und kann in meiner Glaskugel nicht erkennen mit welcher Hardware Sie ins Netz gehen (DFÜ-Verbindung? Router? Modem???)
    ciao
    imogen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen