1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Sendeprobleme mit OE 6.0 mit DSL Router

Dieses Thema im Forum "Office-Programme" wurde erstellt von seppl2, 4. April 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. seppl2

    seppl2 Byte

    Habe mich "leider" von PC-Welt zum Download des IE 6 verleiten lassen. Erst nach 5-7 Versuchen wird die Email verschickt. Möchte gern zu OE 5.5 zurück, aber Installation bricht ab, weil "schon ein neueres Programm installiert ist". Vermutlich muß ich wohl vor der Installation IE 5.5
    für IE und OE erst
    1. Registry sichern
    2. Wab sichern
    3. Deinstallieren
    um Verzeichnisse und Mails nicht zu verlieren.
    Oder gibt es einen einfacheren "Schleichweg" ?
    Bernd Frisch
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen