1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Serieller-Port nicht funktionsfähig Winxp

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Timi, 3. Februar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Timi

    Timi Byte

    Wie oben im Titel steht habe ich eine Problem mit meinen Com-Port. Folgendes, im Geräte-Mangaer sind beide Com-Ports (habe aber nur einen (Msi k7n2 Delta-L)) aufgeführt und werden auch als aktiviert angezeigt. Auch Konfilkte mit dem Interrup bestehen nicht. Selbst im Bios ist der Comport angeschaltet. So nun habe ich meine TV-Karte eingebaut (Pinnacle PCTV Stereo). Funktioniert auch super. Aber nun will ich die Fernbedienung anschließen und da diese über den Comportläuft (für IrDa). Ja und diese Fernbedienung wird ,da mein Comport nicht geht, nicht erkannt.

    Ich weiß nicht warum der Comport nicht funktioniert. :(
     
  2. deoroller

    deoroller Wandelndes Forum

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen