1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Serielles Modem an Notebook - Kein Zugri

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von frankz, 14. November 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. frankz

    frankz Byte

    Registriert seit:
    18. April 2000
    Beiträge:
    46
    Habe folgendes Problem:

    Nach erfolgreicher Installation des Modems (Modem wird einwandfrei abgefragt) scheitert jedoch jeder Versuch mittels IE 5.01 oder Outlook 98 auf das Modem zuzugreifen. Es erscheint immer die Fehlermeldung 629 (Die in der Modemhilfe nicht beschrieben ist) mit dem Text, dass bereits ein anderes Gerät den COM-Port benutzt.

    Nach mehreren Stunden Fehlersuche weiß ich nicht mehr weiter. In der Systemsteuerung gibt es keine Konflikte. Vor einer kompletten Neuinstallation schrecke ich wegen dem Aufwand zurück da das System ansonsten stabil läuft.

    Ich vermute, dass der Installationsversuch eines Grafiktabletts (der dann doch nicht geklappt hat) irgend etwas in Win98 zurückgelassen hat. Das Modem hat übrigens an dem Notebook vor ein paar Monaten schon mal funktioniert.

    System:
    Pentium I 166 MHz MMX
    64 MB Speicher
    Infrarot-Port
    Grafik 800x600 TFT
    HDD 2 GB IBM
    CD-Rom od. FDD
    Adaptec SCSII 1560
    (für Teac-Brenner und DIA-Scanner)
    Realtec NE2000 BNC Netz
    Lexmark Z11

    Wer hat eine Idee was es seien könnte?
    Danke
    Garfield

     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen