1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Server 2003 Bluescreen nach SP1 Inst.

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von linoremmler, 14. Juli 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo,

    habe folgendes Problem:

    Nach der Installation von SP1 für Win2003 Server kommt nur noch eine Bluescreen und der Rechner bootet neu.
    Alle F8 Optionen funktionieren nicht ebenfalls Bluescreen.

    Siemens Support meint es wäre der falsche SCSI-Controller Treiber installiert was auch den Meinungen in anderen Foren nahekommt.

    Jetzt bleiben nur wenige Möglichkeiten:

    1. SP1 Installation Rückgängig machen, habe aber nur die Wiederherstellungskonsole zur Verfügung.
    2. Treiber unter der Konsole austauschen / einbinden?

    Hat hier jemand ne Idee wie es zu bewerkstelligen ist?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen