1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

*shit* hab den DFÜ-Adapter gelöscht....

Dieses Thema im Forum "Software allgemein" wurde erstellt von MAsterix, 12. Februar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. MAsterix

    MAsterix Halbes Megabyte

    HAllo!
    Ich habe aus Versehen mien DFÜ-Netzwerk in den Netzwerkeinstellungen gelöscht! UNter Hinzufügen habe ich nichts gefunden und unter Software ist das DFÜ-Netzwerk installiert und aktiviert scheinbar!!

    Wo finde ich das DFÜ-Netzwerk wieder dass ich es installieren kann??

    ciao MOritz
     
  2. MAsterix

    MAsterix Halbes Megabyte

    oaky, danke, hat gefunzt!!!
    aber ich hätte noch eine andere frage: Ich benutze ICS und bekomme es enfach nicht gebacken dass sich mein Client PC auf den ICS-Server einloggt!!! Server funzt wunderbar, nur der Client will net, obwohl ich GAteway,DNS, Arbeitsgruppe...etc. schon kónfiguriert habe!!!
    Weiss jemand was ich amchen muss??

    ciao Moe
     
  3. SuperMAD

    SuperMAD Kbyte

    Wenn der Haken unter Software beim DFÜ-Netzwerk noch gesetzt ist, dann klick ihn weg, starte neu und klick ihn wieder an. Dann sollte es eigentlich reinstalliert werden.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen