1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Shutdownprobleme win98,ME,Win2000&XP

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Lasse666, 24. Januar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Lasse666

    Lasse666 ROM

    Registriert seit:
    24. Januar 2003
    Beiträge:
    1
    Hallo Leute, bin neu im Forum und komme gleich mit nem nervigen Problem. Bsiher waren mir Shutdownprobleme unbekannt, aber seit der Umrüstung auf AMD XP1800 CPU + ASUS A7V266-E + 512 DRAM 266hz ( Infineon ), klappen die Shutdowns unter allen BS nicht mehr, sie bleiben einfach hängen, selbst unter XP dauert es bis zu 3 min bis er runterfährt. Ich hab es schon mit den bekannten Registryeinträgen, wie sie auch XP AntiSPy verwendet versucht, kein Erfolg. Ich hatte das Board auf Version 1011 geflasht und den kleinen zusätzlichen 2 fach USB Controller rausgeschmissen, da ich lieber meine USB 2.0 Karte verwenden wollte. Echt nervig. Ich hoffe es weiss jemand Rat, ich hab fast das Gefühl ein Montagmainboard erstanden zu haben ( ist gebraucht ). Ach so, Netzteil 300Watt sollte langen, Grafikkarte ist eine ATI8500. Treiber, alles die neuesten.
     
  2. woolfy

    woolfy ROM

    Registriert seit:
    25. Januar 2003
    Beiträge:
    7
    Hi,

    kann mir ehrlich gesagt nicht vorstellen, dass es bei jedem BS nicht geht - kann ja dann nur noch ein Hardware-Problem sein...

    Unter XP könntest du ja mal nachsehen, ob du (z.B. via XP-AntiSpy) die Option "Auslagerungsdatei beim herunterfahren löschen" aktiviert hast. Dies kann das Runterfahren sehr verlängern! Es gibt auch noch ein paar andere Tipps&Tricks, aber 3 Minuten sind doch schon sehr lange!

    Hast du das Problem auch schon, direkt nachdem du z.B. XP neu drauf installiert hast? (vorher Paltte formatiert - nicht drüber installieren) Wenn es dann (bevor irgendwelche anderen Progs, Treiber, usw. installiert sind) bereits solange dauert, dann kanns nur noch ein Hardware-Defekt sein!

    MfG
    woolfy
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen