1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Sicherheit beim Speedport W 500V

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von treiber, 3. April 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. treiber

    treiber Halbes Megabyte

    Hallo !

    Ich habe mir den Speedport W 500V zugelegt.
    Das Teil funktioniert einwandfrei.Allerdings gibt es ein Problem.
    Bei der Verschlüsselung,egal was ich benutze, wählt das WLan
    sich nicht mehr ein.Deaktiviere ich die Verschlüsselung, ist alles wieder ok.Ein Anruf bei T-Online hat auch nicht gebracht.
    Hat jemand einen Rat, was schief läuft ?
    Vielen Dank in voraus.

    MfG treiber
     
  2. dnalor1968

    dnalor1968 Ganzes Gigabyte

    Du kannst auch den Mac-Adress-Filter aktivieren.
     
  3. treiber

    treiber Halbes Megabyte

    Danke für Deinen Tip.Aber es funktioniert leider auch nicht
    so richtig.

    Mfg
     
  4. dnalor1968

    dnalor1968 Ganzes Gigabyte

    Was heißt leider auch nicht so richtig
    Entweder der Mac-Filter ist aktiv, und dann kommen nur die in der Tabelle eingetragenen Mac-Adressen drauf, oder er ist nicht aktiv und dann kann jeder drauf.
     
  5. treiber

    treiber Halbes Megabyte

    Anscheinend habe ich es jetzt doch mit der Verschlüsselung
    hinbekommen.Musste einige male was ausprobieren.
    Nochmals danke.

    MfG Treiber
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen