1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Sie können den Computer jetzt ausschalte

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von kleinerhans, 7. November 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. kleinerhans

    kleinerhans Kbyte

    Nachdem ich im Gerätemanager von ACPI-PC auf Standard-PC umgestellt habe (um die Interrupts manuell zu konfigurieren), muss ich den PC wie zu WIN95 Zeiten von Hand ausschalten. Was muss ich machen, damit der PC sich beim Herunterfahren wieder allein ausschaltet? Oder wie kann ich wieder auf ACPI-PC zurückändern. Der Treiber lässt sich warum auch immer nicht mehr auswählen (Es wird nur Standard-PC angezeigt).
     
  2. kleinerhans

    kleinerhans Kbyte

    Vielen Dank für die Antwort. Diese Beschreibung hab ich mehrfach im Internet gefunden. Aber bei mir gibt es keine Registrierkarte für das Advanced Power Management (mehr). Auch beim Beenden ist Standby nicht mehr anwählbar. Ich hab jetzt nach 3 Tagen probieren und suchen mein 8 Tage altes Drive Image Backup zurückgespielt und alles ist wieder gut.
     
  3. absk

    absk Byte

    Hallo !
    1.Schritt
    Systemsteuerung => Objekt Energie => Registerkarte APM => aktiviere "Unterstützung für Advanced Power Management"
    2.Schritt
    Registry => REG-Editor mit "regedit" starten => suche
    Schlüssel "HEKY_LOCAL_MACHINE\Software\Microsoft\Windows NTCurrentVersion\Winlogon" => dort in rechter Fensterhälfte Eintrag
    "PowerDownAfterShutdown" (Doppelklick) von 0 (Standardeinstellung) auf 1 setzen
    3.Schritt
    Start => Ausschalten => Ausschalten
    4.Schritt
    Erfolg haben, oder ??
    MfG
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen