Skriptfehler Internet Explorer

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von surfair, 11. Februar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. surfair

    surfair Byte

    Registriert seit:
    4. April 2004
    Beiträge:
    14
    Hallo,
    Wenn ich in der Windows Hilfe auf "siehe auch" klicke erhalte ich die Meldung:

    <Internet Explorer Skriptfehler

    <In dem Skript auf dieser Seite ist ein Fehler aufgetreten
    <Zeile: ......
    <Zeichen: .....
    <Fehler: Das Objekt unterstützt diese Eigenschaft oder Methode nicht
    <Code: 0

    Auch nach Neuinstallation des Internet Explorer 6.0 SP1 kommt diese Fehlermeldung immer wieder.
    Was kann ich noch versuchen??????

    Vielen Dank im voraus für gute Tipps!
     
  2. steppl

    steppl Halbes Gigabyte

    Registriert seit:
    30. Juni 2004
    Beiträge:
    6.613
    1) SP2 installieren. Pflicht, wenn auch nicht für dein Problem verantwortlich.

    2) Die Anzeige von Scripfehlern deaktivieren:
    Extras-Internetoptionen-Erweitert:
    -Haken weg bei Scriptfehler anzeigen
    -Haken hin bei Scriptdebugging deaktivieren
     
  3. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Registriert seit:
    2. Dezember 2003
    Beiträge:
    17.262
    @ steppl
    Wir sind hier im Win2000-Board, also wenn schon dann SP4. ;)

    Bringt dem IE nur nix, denn den IE 6 SP2 gibts nur für XP.
     
  4. steppl

    steppl Halbes Gigabyte

    Registriert seit:
    30. Juni 2004
    Beiträge:
    6.613
    Ah, äh, gut :o

    Äh, was? :totlach:
     
  5. surfair

    surfair Byte

    Registriert seit:
    4. April 2004
    Beiträge:
    14


    Danke für die Tipps - befolgt - bringt leider nix....
    Kann vielleicht irgend ein "Dienst" fehlen ???????
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen