Skype startet nicht - Keine Fehlermeldung + Nichts passiert!

Dieses Thema im Forum "Software allgemein" wurde erstellt von daruler, 26. Dezember 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. daruler

    daruler ROM

    Registriert seit:
    26. Dezember 2005
    Beiträge:
    1
    Hallo,

    ich habe ein ganz seltsames Problem.
    Ich habe vor ein Paar Tagen Windows XP komplett neuinstalliert auf meinem Notebook und wollte heute noch Skype als letzte Software vor einem perfekten Image installieren. Das Problem ist nun, dass egal welche Version ich auch probiere zu installieren, ich am Ende das Programm nicht starten kann! Die Installation an sich verlaeuft ohne Probleme, wenn ich dann jedoch das Programm starten will, erscheint fuer ein Paar Sekunden die bekannte Windows-Sanduhr und dann passiert einfach nichts. Also keine Fehlermeldung, nichts. Im Task-Manager sieht man aber, dass skype.exe im Hintergrund laeuft. Mehrfache saubere De- und Reinstallationen des Programms haben leider nicht weitergeholfen. Ich bin echt am Rande des Verzweifelns, da ich Windows nur sehr ungerne wegen diesem Problem wieder neuinstallieren moechte.

    Ich hoffe wirklich sehr, dass ihr mir weiterhelfen koennt.

    Vielen Dank!
    daruler

    PS: Zur zeit ist Version 1.4 installiert...
     
  2. tdhp

    tdhp Halbes Megabyte

    Registriert seit:
    27. August 2005
    Beiträge:
    535
    Verwendest du vielleicht das Programm "Steganos Internet Anonym"?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen