1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Slavezugriff ohne Master

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von mogi83, 3. Juni 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mogi83

    mogi83 Byte

    Registriert seit:
    21. März 2002
    Beiträge:
    27
    Hallo! Habe ein Problem mit meiner neuen Seagate St380021a (80GB).

    Habe bisher mit Schaltern (5V/12V) jeweils eine HDD abgeschaltet, sodass das BIOS nur den Master oder den Slave findet um hardwareseitig getrennte Systeme (Windows) zu haben.
    Alte Konfiguration - Master WD 400BB / Slave Maxtor 20GB
    Neue Konfiguration - Master Seagate 80GB / Slave WD 400BB
    Jetzt mit der neuen Seagate funzt es nicht mehr, muss zusätzlich zum Strom das EIDE-Kabel vom Master trennen wenn der Slave allein betrieben werden soll. Ansonsten braucht es etwa 5 min allein fürs Hochfahren und dann alle Zugriffe in Zeitlupe. Helfe mir jetzt erstmal mit Wechselrahmen um den Master vollkommen trennen zu können.

    Habe 80-poliges Rundkabel (UDMA-Zugriff) sowie Flachbandkabel gewechselt - ohne Erfolg.
    Bin mit meinen Versuchen der verschiedensten Jumperkombinationen gescheitert. Auch egal ob ich im BIOS Master abmelde, solange er angesteckt ist funktioniert der Zugriff auf den Slave nicht richtig. BIOS schon geflasht.
    Vielleicht hilft noch "Cableselect" - ist aber nirgends richtig erklärt.
    Kann jemand helfen?
    Danke. Mario :-)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen