SmartSurfer mit WinXP

Dieses Thema im Forum "Web-Know-how für die Homepage" wurde erstellt von majestro99, 20. Dezember 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. majestro99

    majestro99 Byte

    Registriert seit:
    10. Dezember 2001
    Beiträge:
    14
    Hi@All!

    Ich bin von Win98 auf WinXP umgestiegen und nun funktioniert mein Internetzugang nicht mehr richtig. Ich kann zwar online gehen aber ich konnte keine Daten eingeben (z.B. Suchmaschinen) und Emails konnte ich auch nicht senden. Ich hatte ZoneAlarm benutzt. Woran könnte es liegen bzw. welche Dateien von WinXP müssen Daten mit dem Inet austauschen, damit das funktioniert?
    Danke im Voraus und Frohes Fest!!
     
  2. majestro99

    majestro99 Byte

    Registriert seit:
    10. Dezember 2001
    Beiträge:
    14
    Das Problem hatte ich auch. Ab und zu hat mein PC nicht mein Modem erkannt. Bei Modemoptionen stand bei Anschluß "nicht zugewiesen" da. Bei mir kommt das mögilcherweise daher das mein COM1-Anschluss nicht erkannt wird. Ich nehme eigentlich die gleichen Treiber wie die von COM2 und der geht. Weisst du da vielleicht Bescheid wie ich den COM1 in Ordnung bringe?
     
  3. ReneW

    ReneW Megabyte

    Registriert seit:
    28. Mai 2000
    Beiträge:
    2.486
    Das Problem hatte ich auch und habe es nicht in Griff bekommen. Es wurden zwar normale Seiten angezeigt, aber sobald ich auf einem FTP Server wollte war alles blockiert, deshalb hab ich XP wieder von der Platte geschmissen.

    Hat eigentlich der Smartsurfer bei Dir sofort funktioniert ?? Bei einem Bekannten stand immer DFÜ-Verbundung über Parallelport und wie jeder weiß wird ein Modem eigentlich am USB oder COM1/COM2 angeschlossen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen