1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Sound Blaster 5.1-Kein gescheiter Sound

Dieses Thema im Forum "Audio" wurde erstellt von djfun, 20. Oktober 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. djfun

    djfun ROM

    Ich habe vor kurzem eine Sb live 5.1 und ein Philips 5.1 Sound System bekommen.
    Karte installiert in ein 2k system wo bisher eine "normale" Live problemlos lief.
    Anstatt eines normalen tons kommt nur etwas stark verzerrtes/überlagertes raus.
    Wenn man die Lautstärke stark raufdreht kann man die gewünschte musik sehr leise verstehen.
    Mein System:ASUS A7V133, KT133A, RAID, onboard Sound
    (onboard sound und raid controller habe ich deaktiviert)512mb ram; k7 1,2ghz.
    Habe den neuesten via,sound und liveware treiber installiert.
    Probeweise habe ich meine HIFI Anlage an den LINE-OUT angehängt.
    Der Sound war normal.
    Weis da jemand ne Lösung (außer Umtauschen der Karte)?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen