1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Sound Font Einstellung!

Dieses Thema im Forum "Audio" wurde erstellt von Airmaxchen, 1. Juni 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Ich habe meinen Rechner mit Windows XP SP2 neu aufgesetzt und jetzt geht mein Sound Blaster Audigy 2 ZS nicht mehr. Er läßt sich problemlos installieren, aber das Diagnistics Programm erkennt einen Fehler in den Sound Font Einstellungen. Es kommt kein Sound heraus und Preset Einstellungen des Equalizers gehen nicht. Windows erkennt alles einwandfrei. Updates haben auch niocht geholfen.

    Kann mir irgendwer weiterhelfen?

    Besten Dank im Voraus!

    Airmaxchen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen