1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Soundblaster Life!5.1 Digital ---SuSe Linux 9.2

Dieses Thema im Forum "Audio" wurde erstellt von Michael Bolz, 24. November 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Moin !!
    Ich hab die im Betreff genannte Soundkarte in meinen PC gestopft....habe XP/Linux drauf.....unter XP läuft sie problemlos mit dem XP-eigenen Treiber....allerdings macht der SuSe 9.2-Treiber Probleme, obwohl die Karte richtig erkannt wurde....ich krieg nur immer die Meldung dass irgendwas nicht stimmt...gibts einen Referenztreiber in den Kernelmodulen?? Hat da jemand Erfahrung???

    Dankeee !!!!!11
     
  2. Hat sich von selbst erledigt......ich hatte die alte zwar ausgebaut aber nicht den Treiber rausgeschmissen...Somit versuchte Linux die alte Karte mit dem neuen Treiber zu starten. Nach der Deinstallation des alten Treibers funzt das nun.....
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen