1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Soundkarte 5.1 funktioniert nicht !?

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von TheBestTwins, 12. März 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hi ,

    ich hab die Sound Blaster Live 5.1 Soundkarte von Creative. ich habs sie iengebaut , aber sie funktioniert nicht , die treiber habe ich auch schon installiert , doch das Dolby gibt keinen Mux von sich , warum ?

    (Vielleicht hab ich sie falsch eigebaut , doch das glaube ich nicht , ich hab die Kabel glaube ich alle richtig angeschlossen , Das digitale Cd audio Kabel vom CD/DVD Laufwerk an die Soundkarte angeschlossen auch das analoge vom CD/DVD -Laufwerk und vom Brenner angeschlossen. doch anscheinend habe ich irgenwas falsch gemacht
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen