1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

soundproblem bei aldi 8083, bitte um Hilfe

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von heiwela, 7. Mai 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. heiwela

    heiwela ROM

    Registriert seit:
    7. Mai 2004
    Beiträge:
    2
    Hallo und guten Tag,
    ich habe ein Sound-Problem mit dem neuen Aldi-PC 8083.

    Beim Hören von Radio über die Tunerkarte ist ein deutliches "Pochen" (wie ein schnell schlagendes Herz) zu hören. Bei Sprache ist ein helles Klirren oder Zischeln zu vernehmen. Dieser "Sound" ist besonders beim Hören über Kopfhörer von gebrannten Radioaufnahmen nicht zu ertragen.

    Ein Absenken der Pegel für Aufnahme fast gegen Null brachte keine Besserung.

    Die Hotline war nicht in der Lage, mir zu helfen. Sie sandte einen Techniker vorbei, der das Mainboard austauschte, leider erfolglos.
    Nun ist mein PC seit einigen Tagen in der Werkstatt, aber ich fürchte, dass man mir dort nicht helfen kann. Auch im Forum von www.digitalvideoschnitt.de wird dieses Problem erwähnt. Ärgerlich für alle Kunden, die sich hauptsächlich wegen der Mitschneidemöglichkeiten über die Tunerkarte diesen PC gekauft haben.

    Ich würde mich sehr freuen, wenn ein Leser dieser Zeilen eine Lösung hätte, wobei diese auch für einen PC-Laien nachvollziehbar sein sollte.

    Schon jetzt ganz herzlichen Dank für diese Mühe.

    Mit freundlichen Grüßen
    heiwela
     
  2. Goerlich

    Goerlich ROM

    Registriert seit:
    8. Oktober 2004
    Beiträge:
    1
    Habe das selbe Problem mit identem Hofer-PC MD 3083.
    Die Hotline empfahl Aktualisierung des Treibers für die TV-Karte, was aber nichts brachte.
    Wie wurde das Problem bei Ihnen gelöst ?

    Mit freundliches Grüßen
    Goerlich
     
  3. Dibuc

    Dibuc Kbyte

    Registriert seit:
    21. August 2000
    Beiträge:
    328
    Hallo,

    seit wann tritt das Problem auf?
    -Hast Du beim TV-Empfang die geliche Störung?
    -Wie sieht der Antennenanschluss aus? (Wurf-, Zimmer-, Dachantenne od. Kabelanschluss?
    -Stehen EM-Geräte, wie Boxen oder Funktelefone in der Nähe?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen