1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Soundproblem unter Windows XP!

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Steffy, 29. Oktober 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Steffy

    Steffy Kbyte

    Hallo liebes Forum,

    ich habe schon wieder ein Problem, und zwar dreht es sich um folgendes: mein PC hat nur einen Onboard-Soundprozessor, weil ich keinen PCI-Platz mehr frei habe. Jetzt funktioniert das alles wunderbar, jedenfalls einige Zeit lang. Irgendwann (ich hab keine Ahnung wann oder warum) beginnt, die Soundausgabe zu stottern, d.h. alle 10-20 Sekunden ist ein "Ruckler" drin, so als ob gerade in diesem Augenblick der Kernel für einen winzigen Sekundenbruchteil alle CPU-Power für sich beanspruchen würde. Und das nervt ganz gewaltig.

    Der TaskMonitor gibt leider auch nix her diesbezüglich. Kennt jemand das Problem?

    Achja, Soundkarte ist ein AC'97 Onboard-Chip, verbaut auf einem Soyo-Motherboard mit VIA KT133-Chipsatz. Ansonsten läuft alles prächtig. Betriebsystem ist Windows XP SP2 mit neuesten Treibern.

    Vielen lieben Dank,


    Eure Steffi
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen