1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Soundproblem unter Windows

Dieses Thema im Forum "Software allgemein" wurde erstellt von mannyk, 15. Dezember 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mannyk

    mannyk Halbes Megabyte

    Hi!
    Ich habe da ein Problem mit dem Sound von meiner onboard Soundkarte (Asus K7M).
    Wenn ich ein Mirkofon einstecke, ist der Ton von diesem nur ganz leise zu hören, obwohl ich den Schieberegler für Mirkrofone in der Lautstärkeeinstellung ganz nach oben getan habe. Dieses tritt bei ALLEN 5 Mikrofonen auf, die ich getestet habe. Nur ein anderes Mikrofon tut, was als einziges einen Stereoanschluss hat. Könnte es sein, das Monomirkofone nicht funktionieren???
    mfg,
    manny
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen