1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Soundproblem

Dieses Thema im Forum "Software allgemein" wurde erstellt von Alarion, 12. Juni 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Alarion

    Alarion ROM

    Hallo,
    ich habe schon seid längerer Zeit ein Problem mit meiner Soundkarte. Allerdings glaube ich, dass es sich um ein Softwareproblem handelt.
    Die Soundkarte ist die On Board Karte "Avance AC\'97 Audio" und ich benutze Windows 2000 Professionel. Egal mit welchem Wiedergabeprogramm (z.B. Windows Media Player) ist die Wiedergabelautstärke relativ leise obwohl ich bei der Volume Control und im entsprechenden Wiedergabeprogramm die maximale Lautstärke ausgewählt habe.
    Wenn jemand eine Idee hat woran das liegen könnte, wäre ich sehr dankbar.

    Martin
     
  2. Bond

    Bond Halbes Megabyte

    Blöde Frage:

    Schonmal versucht den Lautstärkeregler der Aktiv-Boxen höher zu drehen?
    Oder handelt es sich um ein Notebook?
     
  3. ManniBear

    ManniBear Megabyte

    Hast du in deinem Mixer-Program auch alles richtig eingestellt? Evtl. die Wave/MP3-Lautstärke erhöhen.

    Mfg Manni
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen