SP6a lässt sich nicht drüber installieren bei Windows NT Server

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von skipper-bayern, 4. Februar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hallo zusammen,

    bei meinen win. NT 4.0 server, lässt sich das SP6a nicth drüber installieren, es kommt immmer die fehlermeldung mit "Hight Encryptert ......"
    Ie ist 5.5 mit 128 bit verschl.


    kann mir einer helfen

    gruß und dank
     
  2. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

  3. habe beide lösung probiert leider ohne erfolg
    da kommt immer noch die meldung ich soll eine "you must install the high encryptio version ....

    sol ich mal den Ie deinstallieren ?
     
  4. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

  5. kann ich das prüfen ob dann mein update von sd6a funktioniert hat ?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen