1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Speichererkennung spielt verückt

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von maxjat, 19. September 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. maxjat

    maxjat Kbyte

    Registriert seit:
    8. Mai 2001
    Beiträge:
    215
    Hi

    ein Bekannter von mir hat folgendes Problem, nach dem Aufrüsten von einem weiteren 256 MB Riegel, erkennt der PC nach dem Einschalten mal nur 256 anstatt 512 MB mal gar keinen Speicher (AWARD_ PIEP) mal 512 MB RAM.
    Das eigenartige ist, schaltet er den Rechner über den Netzteilschalter während der Fehlerkennung ab und nach einigen sek. wieder an erkennt der Pc spätestens nach dem 2 Versuch die 512 Ram.
    Auch nach einem Neustart aus Windows heraus sind die 512 MB erkannt, nur ein generelles Abschalten und anschließend manuelles Neustarten führen zu dem genannten Phänomen.
    Habt Ihr ne Ahnung?
    Details : Msi Board 6156 Pentium III 650, Marken Ram Infinion 2*256 MB, 300 W Netzteil da Zusatzlüfter, 2 Festplatten und DVD u. CDRW Laufwerk.
    Neustes Bios aufgespielt.
    Da ich mir darauf auch keinen Reim machen kann bin ich für jeden Tipp dankbar.

    Mfg Max
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen