1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Speicherprobleme??

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von RaidSupport, 17. April 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. RaidSupport

    RaidSupport Byte

    Registriert seit:
    18. Mai 2001
    Beiträge:
    21
    Hallo.

    Auf meinem PC (WindowsXP) erscheint regelmäßig bei unteschiedlichen Programmen folgende Fehlermeldung:
    Die Anweisung "0x004020db" verweist auf Speicher "0xccccc". Der Vorgang "Written" (oder auch "Read") konte nicht auf den Speicher durchgeführt werden.
    Ist mein RAM-Speicher hin? Ich habe schon SiSoftSandraspeichertest durchgeführt. Aber weder dieser noch der Test beim Hochfahren zeigt Fehler an!
    Ich hoffe mir kann jemand helfen!
    Ich danke im vorraus!
     
  2. Blue Nick

    Blue Nick Kbyte

    Registriert seit:
    30. April 2001
    Beiträge:
    148
    Ich würde dir empfehlen zunächst Mal beim starten den POST vollständig durchlaufen zu lassen. Sollte dort kein Fehler bei den RAM Bausteinen gefunden werden, so solltest du ein Festplatten-Utility laufen lassen(z.B. für IBM Platten das Tool "DFT"), bei Seagate "SeaTools" usw.)

    Sollten beide positiv abgeschlossen werden(keine Fehler), so würde ich sagen, dass dein Betriebssystem irgend etwas abbekommen hat, eventuell NeuInstallation!

    MFG
    Niko

    PS: Ich spreche aus eigener Erfahrung diesbezüglich.
     
  3. kruemelbaer

    kruemelbaer Halbes Megabyte

    Registriert seit:
    29. März 2001
    Beiträge:
    1.016
  4. rookiedeluxe

    rookiedeluxe Byte

    Registriert seit:
    21. April 2002
    Beiträge:
    91
    Hallo!

    Ein solches Problem hat meist mit zu agressiven Speicher- bzw. CPU-Einstellungen zu tun. Oder hast du dein System übertaktet????
    Hast du in letzter Zeit irgendwas an Einstellunegn im BIOS geändert ??? Probier mal die FAIL-SAFE DEFAULTS zu laden.

    mfg Arthur
     
  5. megatrend

    megatrend Guest

    hm... origineller Realname, ich muss schon sagen. Aber glaubst Du im Ernst, dass Dir so jemand hilft?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen