sporadisches zeitweiliges einfrieren des PC bei Herstellung einer Internetverbindung

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von uli504, 12. März 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. uli504

    uli504 Byte

    Registriert seit:
    7. März 2004
    Beiträge:
    11
    Wer kann helfen?
    Nachdem ich Windows XP mit SP1 zur aktuellen Version SP 1.6 upgedatet habe gibt es bei mir das Problem, daß der Rechner unmittelbar nach einem erfolgtem Verbindungsaufbau zum Internet sich für einige Zeit einfriert. Das aktuelle Fenster kann zwar verschoben werden, aber der Internetexplorer läßt sich nicht öffnen, auch die Startleiste regiert nicht. Erst nach 2-3 Minuten läuft alles wieder normal. Ein Blick auf die Ereignisprotokollierung von Windows gibt einen Fehler bei DCOM der angegebene Dienst kann nicht gestartet werden... heraus!
    Ein Virus kann ausgeschlossen werden, auch am IE liegt es nicht , da das gleich auch mit Netscape passiert. Offensichtlich ist irgendeines von MS Sicherheitspatches dafür verantwortlich, nur welches?:confused:
     
  2. Gast

    Gast Guest

    entferne mal bei der DFÜ Verbindung unter Eigenschaften- die folgenden Häkchen:
    Internetprotokoll(TCP/IP)
    Datei-und Druckerfreigabe für Microsoft Netzwerke
    Client für Microsoft Netzwerke.

    Bei Qos-Paketplaner lass das Häkchen.

    Dann sollte es wieder funzen, hatte ich auch, als ich noch kein Netzwerk hatte.
    Win sucht nach eventuellen Netzwerken, und das dauert bis zu 1-2 Minuten.

    Nicht anwenden, wenn ein Netzwerk vorhanden!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen