1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

spound on board beim ep-8KHA+ ??

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Steffenxx, 19. Februar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Steffenxx

    Steffenxx Ehren-Moderator

    hey, hab probleme mit meinem neuen board. von epox das ep-8KHA+ . es hat irgendwie audioausgänge...im handbuch steht aba nix von onboard-sound und im bios auch nich. hab ne sb live 5.1, bekomm von der aba keinen einzigen ton! ...im gerätemanager zeigt die "pci multimedia audio device" nen fehler an, obwohl ich die treiberfür die sb live installiert hab. treiber für diese mysteriöse "pci multimedia audio device" sind aba nirgends zu finden...was soll ich tun??
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen