ständige Abstürze

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von nils99, 11. Januar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. nils99

    nils99 Byte

    Registriert seit:
    11. Januar 2003
    Beiträge:
    113
    Hallo,
    mein Windows 2000 stürtzt immer wieder ab. Plötzlich ist kein Bild mehr zu sehen, und nach dem Rechnerneustart bootet der PC nicht mehr hoch. Er gibt mehrere Piepstöne von sich, die grüne LED blinkt. Erst nach mehrmaligen Einschaltversuch bootet er wieder normal. Ich habe schon mal die Festplatte getauscht und das Betriebssystem komplett neu installiert, doch der Fehler bleibt. Wäre echt super wenn mir jemand weiterhelfen könnte...
    Motherboard: GA-7VRX
     
  2. nils99

    nils99 Byte

    Registriert seit:
    11. Januar 2003
    Beiträge:
    113
    Es war das Netzteil.
    DANKE darkstar1 für den heissen Tip, ich wäre sonst verzweifelt!
     
  3. Troglodyte

    Troglodyte Byte

    Registriert seit:
    5. Dezember 2002
    Beiträge:
    24
    Die sogenannten "Piepstöne" haben was zu bedeuten. Schau im Handbuch des Motherboards nach,da steht wieviel "Piepstöne" was zu bedeuten haben,dann weißt du auch wo höchstwahrscheinlich der Fehler liegt.
     
  4. darkstar1

    darkstar1 Byte

    Registriert seit:
    3. Januar 2003
    Beiträge:
    95
    Hai nils,

    wahrscheinl. ist dies ein temperaturproblem oder dein netzteil hat \'n schlag.
    Probier mal mit offenem gehaeuse zu arbeiten, installier das prog. motherboardmonitor und lass dir die temperaturen anzeigen. Sollte dich schon ein wenig weiterbringen.
    Evtl. netzteil tauschen (z. B. enermax).

    cu darkstar
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen