1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

ständige Fehlermeldung

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Alex123, 29. November 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Alex123

    Alex123 ROM

    Registriert seit:
    29. November 2000
    Beiträge:
    2
    Hallo die Herren,

    ich habe hier ein seltsames Problem, dass dummerweise recht undurchsichtig
    ist, so dass ich hoffe, dass ihr mir helfen könnt. Erstmal zu den Fakten:

    Hardwareprofil:
    - Mainboard: K6BV3+/66
    - Prozessor: AMD-K6 (tm) 3D 451Mhz
    - Grafikkarte: S3 Trio 64V +PCI (765)
    - 1x 64 SDRAM
    - Festplatten: Samsung SV0644A & Fujitsu (M1636TAV) 1,2 Gb (Partitioniert in
    954 MB und 267 MB -DOS installiert)
    - CD-Rom: Mitsumi CD-Rom FX400E !B
    - Netzteil: 250W
    - Soundkarte: Diamond Sound Lite 3D

    Version 1:
    IDE1: 6,4 Festplatte - Master
    IDE2: 1,2 Festplatte -Master
    CD-Rom - Slave

    Version 2:
    IDE1: 1,2 Festplatte - Master
    IDE2: CD-Rom -Master

    ### Nun beginnt der Senf:

    Fehlermeldung A: "Der schwere Ausnahmefehler OE ist an Adresse
    0028:C00053338 in der VXD-Datei VMM (01)+00004338 aufgetreten. Die aktuelle
    Anwendung wird beendet. ..."
    Fehlermeldung B: "Der schwere Ausnahmefehler OE ist an Adresse 0028:C003BD1E
    in der VXD-Datei VFAT (01)+00003DF2 aufgetreten. Die aktuelle Anwendung wird
    beendet. ..."

    ### Das habe ich gemacht:

    in Version1:
    - Installation von Win98 SE, immer wieder Fehlermeldung A bei
    Programminstallationen aufgetreten, später auch beim Programme öffnen
    (auf der großen Partition der 1,2 GB Festplatte war Win98SE installiert)
    - Update von "Via 4in1 425a" durchgeführt, dabei alle Optionen installiert
    - danach ist der Computer nicht mehr hochgefahren, im abgesicherten Modus
    ohne Veränderung heruntergefahren, wieder Versuch zu starten: Meldung :
    "Datenträger in Laufwerk C: hat keine Bezeichnung Seriennummer des
    Datenträgers... Datei nicht gefunden, 5,4 GB frei."

    in Version2:
    - Installation von Win98 SE,
    - nach Registrierung kam Hardwarekonfiguration,
    - dabei blue Screen: Fehlermeldung B
    - reset
    - danach immer wieder Fehlermeldung A bei Systemkonfiguration,
    - nach schnellem wegklicken erfolgreich
    - beim hochfahren jedoch wieder Fehlermeldung A
    - im abgesicherten Modus Update von "4in1 4.25a" durchgeführt, dabei
    festgefahren
    - immer noch keine Veränderung: Fehlermeldung A

    ### also, ich hoffe, jemand bekommt hier etwas Durchblick. Ich selber weiss
    nicht mehr weiter. Können diese ständigen Abstürze am Netzteil (zu schwach)
    liegen? Gibt es bekannte Inkompatibilitäten zwischen irgendwelchen der o.g.
    Komponenten?

    Ich habe meine Ram bereits getestet, sind i.O.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen