Ständige fehlerprüfung beim start!!

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Loenerle, 2. April 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Loenerle

    Loenerle Byte

    Registriert seit:
    31. August 2003
    Beiträge:
    11
    Hallo zusammen,

    habe ein problem mit meinem windows start.
    Es kommt ständig windows chkdisk beim hochfahren.
    er findet ne menge fehler im dateisystem die er nicht beheben kann oder es versucht. jedenfalls tut sich da nicht viel. die festplatte arbeitet (nicht zu überhören). das geräusch bleibt gleich als ob das teil hängt. ein leichter schlag ans gehäuse brachte nur einen kleinen erfolg. chkdisk machte weiter. hat sich durch die fortlaufenden "....." gezeigt und der willkommen bildschirm folgte auch sofort danach. das problem besteht aber weiterhin. immer noch die gleichen fehler. hab versucht die betreffenden dateien manuell zu löschen. ohne erfolg. lesefehler. vom quelldatenträger kann nicht gelesen werden.
    scandisk hab ich schon laufen lassen in der hoffnung das er fehlerhafte sektoren findet, aber davon auch nichts.
    hab mal ein kleines bildchen gemacht:
    http://www.loenerle******/bilder/winpe.JPG

    wie kann ich den fehler beheben???

    MFG Christoph
     
  2. Loenerle

    Loenerle Byte

    Registriert seit:
    31. August 2003
    Beiträge:
    11
    jup, hab ich. hat aber keine fehler gefunden... naja, zweite platte is grad nicht drin bei mir. muss ich halt mit dem risiko leben. die festplatte würde jedenfalls die unregelmäßigen, unvorhersehbaren abstürze erkären.:comprob:
     
  3. Gast

    Gast Guest

    haste die platte mal unter windows getestet?

    also nicht beim booten, sondern nachher auf dem desktop?
     
  4. Loenerle

    Loenerle Byte

    Registriert seit:
    31. August 2003
    Beiträge:
    11
    das hört sich ja gar nicht gut an....
    hab die werte mal per speedfan ausgelesen.

    Hab eine temp die ich nich zuordnen kann.
    die springt von 11 auf 34 °C nehme an das es die HDD ist.
    die anderen 2 sind klar
    54°C prozi
    30°C system

    Zu den S.M.A.R.T werten kann ich jetzt nix weiter sagen. status balken sehen gut aus. beide voll.

    hab mal nen screenshot gemacht. http://www.loenerle******/bilder/screen.JPG
     
  5. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Hallo,

    versuche deine Daten zu sichern und tausche die Festplatte aus. Überprüfe vorher nochmal die S.M.A.R.T-Werte und die Temperatur mit Speedfan.

    Grüße
    Wolfgang
     
  6. Loenerle

    Loenerle Byte

    Registriert seit:
    31. August 2003
    Beiträge:
    11
    hi,

    hab mir mal das tool von maxtor gesaugt (powermax) hat auch einen fehler gefunden und behoben. aber der windowsfehler is immer noch da den ich beschrieben habe. mit dem werde ich wohl jetzt leben müssen :aua:

    thx für die schnelle hilfe.
     
  7. whisky

    whisky Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2001
    Beiträge:
    11.014
    Hört sich auf jeden Fall mal so an als obs deine Platte nicht mehr lange machen wird.


    Lad dir von Plattenhersteller ein Diagnosetool runter..
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen