ständige XP Aufhänger

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von PCDings, 13. September 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. PCDings

    PCDings ROM

    Registriert seit:
    13. September 2005
    Beiträge:
    3
    Moin.

    Ich hoffe mir kann jemand helfen:

    Ich habe meinen PC erst seit ein paar Wochen und ständig Probleme mit dem Teil.
    Das aktuellste Problem ist ein ständiges Festfahren des Systems so daß nichts mehr geht. Ganz unregelmäßig. Manchmal nach ein paar Minuten, manchmal nach einer Stunde, dann aber häufiger.

    Habe bereits alles gescheckt, Durchläufe mit:
    Norton,AntiVir,Stinger, Hijackthis, O&O Defrag --kein Ergebnis

    Einen Wurm oder Virus kann ich ausschließen. Habe auch sämtliche hochfahrenden Programme oder Dienste gecheckt --kein Ergebnis

    Das einzige Auffällige ist eine Fehlermeldung des Programms "Asus Probe", welches die Temperaturen etc. überwacht:

    "Chassis Fan below the Threshold"
    Es funktionieren aber alle Lüfter. Ich glaube aber nicht, daß es daran liegt.
    Kann mir jemand einen Tipp geben? So langsam kann ich nicht mehr.
     
  2. Thor Branke

    Thor Branke CD-R 80

    Registriert seit:
    8. Februar 2005
    Beiträge:
    9.484
    Ich tippe trotzdem auf CPU-Überhitzung.

    Die Fehlermeldung besagt ja nicht einen Lüfterausfall, sondern dass ein Schwellenwert unterschritten ist. Dadurch ergibt sich mutmaßlich Dein Fehlerbild: ein nicht vorhersagbarer Stillstand Deines Systems. Teste doch mal regelmäßig während einer Sitzung z.B. mit "Everest Home" Deine Temperaturen im PC, dann weißt Du Bescheid, ob es daran liegt.

    Thor
     
  3. Falcon37

    Falcon37 Ganzes Gigabyte

    Registriert seit:
    13. November 2000
    Beiträge:
    13.755
    Teste mal, was passiert wenn du dein Gehäuse über einen längeren Zeitraum offen lässt.
     
  4. PCDings

    PCDings ROM

    Registriert seit:
    13. September 2005
    Beiträge:
    3
    Das werde ich auf alle Fälle mal beherzigen. Aber das "Probe" Programm zeigt mir bereits alle Temperaturen an:

    CPU ständig ca. 36 - 41 Grad
    Motherbord ständig ca. 35 - 36 Grad

    Ich denke das ist ok, oder?
    Kann es vielleicht noch an etwas anderem liegen?
    Wo kann so ein Problem bezüglich der Software auftauchen?
     
  5. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    1. Gibt es einen BSOD mit Fehlermeldung zu sehen... eventuell die Anleitung befolgen:

    Neustart bei Systemfehler deaktivieren:

    Windows XP ist nach der Installation so konfigruiert, das es bei jedem Systemfehler automatisch neu startet. Schalte diese Funktion aus damit du einen BSOD (Blue Screen Of Death) mit eventueller Fehlermeldung zu sehen bekommst:
    Start-> Systemsteuerung-> System-> Erweitert-> unter Starten und Wiederherstellen-> Einstellungen.

    Dort den Haken vor "Automatisch Neustart durchführen" entfernen.

    2. Gibt es Hinweise in der Ereignisanzeige (Computerverwaltung) ?

    3. mit "memtest86+" den Speicher (RAM) auf Fehler überprüfen.
    www.memtest.org

    Wolfgang77
     
  6. PCDings

    PCDings ROM

    Registriert seit:
    13. September 2005
    Beiträge:
    3
    Keine Hinweise oder Fehlermeldungen. Auch kein Blue Screen, der in Erscheinung tritt.

    Mittlerweile denke ich immer mekr an ein Softwareproblem. Die Temperaturen sind alle i. O. und genügend Speicherplatz ist auch noch vorhanden.

    Ich hoffe auf einen weiteren Tipp. Danke.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen