Ständiger, sporadischer Neustart unter Win XP

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von woizebier, 4. April 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. woizebier

    woizebier Kbyte

    Registriert seit:
    17. Dezember 2001
    Beiträge:
    170
    Servus Leute!

    Ich habe seit ein paar Monaten ein Problem: Mein Computer (http://www.nethands.de/pys/show.php4?user=woizebier) stürzt einfach und sporadisch ohne Fehlermeldung ab und bootet neu. Das kann z. B. beim Hochfahren aus dem Ruhezustand, wenn Windows noch gar nicht aktiv ist, oder auch mitten im Windows passieren. Die Lautsprecher clicken kurz und er macht den Neustart. Einfach so. Das passiert so in einer Zeitspanne von wenigen Stunden bis zu mehreren Tagen.
    Habe schon die Temperaturen von CPU und Mainboard und sogar das Netzteil geprüft (Spannungsmesser ans Netzteil gebaut und während eines Absturzes beguckt), alles kein negatives Ergebnis.
    Mein Vater hat auch einen AMD (3500 / 64er XP) und hat es auch, seitdem ich seinen NEUEN Computer zusammengebaut und installiert habe, allerdings jetzt nicht mehr so oft wie ich. Er hat in einem Forum irgendwas gelesen und einen Dienst deaktiviert, seitdem wurden die Abstürze weniger, aber hörten nie ganz auf.

    HILFE!!! :confused:
     
  2. neo

    neo Halbes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    5.345
    Hi!

    Unter Start/Systemsteuerung/System auf Erweitert und in den Einstellungen von "Starten und Wiederherstellen" das Häkchen vor "Automatisch Neustart durchführen" wegmachen.
    Nach BlueScreen Fehlermeldung googln oder hier posten..

    Gruß
     
  3. woizebier

    woizebier Kbyte

    Registriert seit:
    17. Dezember 2001
    Beiträge:
    170
    Also, ich habe mal den Systemtakt wieder auf 133 Mhz gesetzt, ohne Erfolg:

    Die *** bringt folgenden Fehler in der Systemereignisanzeige:

    Der Computer ist nach einem schwerwiegenden Fehler neu gestartet. Der Fehlercode war: 0x1000000a (0x12810006, 0x00000002, 0x00000001, 0x804f73ad). Ein volles Abbild wurde gespeichert in: C:\WINDOWS\Minidump\Mini040605-01.dmp.

    Das ist der einzige Hinweis auf den Fehler. Kein Bluescreen, kein gar nix... :(
     
  4. Master-Blaster

    Master-Blaster Byte

    Registriert seit:
    18. April 2005
    Beiträge:
    10
    Hi,

    Bei mir war die HD deffekt. Problem war das gleiche. Höre einfach mal beim nächsten mal (offener Rechner vorausgesetzt) hin was die Festplatte macht. Wenn man deutlich hört dass sie komplett von vorne hochfährt (also Heads werden neu ausgerichtet und HD Motor fährt nach 1-2 Sec. neu hoch), dann könnte es derselbe Fehler sein.

    Im übrigen hatte ich die selbe Meldung auf dem Bildschirm.

    Ach ja, der Fehler lag bei MIR definitiv an der HD. Mögliche Ursachen für einen HD Ausfall (sporadisch) kann auch schon mal die Stromzufuhr vom Netzteil sein (wenn stark belastet). Bei mir war dieser Fehler ausgeschlossen, weil ich keinen stromfressenden Hardwareteile eingesetzt habe. :rolleyes:

    Viel Erfolg
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen