Standby-Modus mit W2K

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von vg, 28. November 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. vg

    vg Byte

    Registriert seit:
    10. April 2002
    Beiträge:
    53
    Weil das Hochfahren bei 2000 so lange dauert und bei mir auch noch mit dauernden "Chkdisks" einhergeht (Multi-Boot), nutze ich seit einiger Zeit den "Standby-Modus" für die Nacht. Am nächsten Morgen gibts dann immer wieder wundersame Dinge zu beobachten:

    USB-Geräte (Kartenleser, Fritz) haben sich selbst entfernt und sind nur durch Neuinstallation oder Umstecken wieder zu erwecken, einmal wurde auch gemeldet "Klassentreiber nicht gefunden". Ganz schlimm in dieser Hinsicht ist die USB 2.0 Zusatzkarte (NEC).

    Maus (Logitech Cordless) bewegt sich nicht mehr (aber kein Totalabsturz, System läuft noch)

    Wenn ich den Monitor versehentlich ausgeschaltet habe, statt im Sparmodus zu lassen, ist er am nächsten Morgen an den Rändern völlig überstrahlt (geht dann minutenweise wieder zurück).

    Dass das Gerät alle 10 Versuche mindestens einmal gar nicht mehr zum Leben erwacht, ist da nur die Krönung.

    Das System läuft im ACPI/APIC Modus (Gigabyte Board, 845 Chipsatz). Treiber und BIOS sind soweit möglich aktuell.

    Hat irgendjemand ähnliche Erfahrungen (oder gar Lösungen ?) oder sind das die MS-Macken, mit denen man einfach leben muss.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen