standby-modus verschwunden

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von thattinh, 7. Dezember 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. thattinh

    thattinh ROM

    Registriert seit:
    7. Dezember 2004
    Beiträge:
    2
    bitte hilft mir
    meine standby-modus ist verschwunden nachdem ich neu installiert.Ich will wieder haben.
    danke
    XP EDITION-HOME SP1
     
  2. MCSE-MCT

    MCSE-MCT Halbes Megabyte

    Registriert seit:
    5. Juli 2004
    Beiträge:
    876
    Ggfs. ist der Standby-Modus keine gute Wahl [1].

    Du willst trotzdem wiederhaben? *g*
    1. BIOS: ACPI / PowerMan. ENABLE (S3- Standby)
    2. Systemsteuerung-> EnergieOptionen-> [Energieschema]-> Modus=[1 Std] (zB.)


    Bei Misserfolg bitte checken...

    Falls in der Computerverwaltung unter Computer "Standard-PC" steht, erfolgte Deine Inst. ohne die ACPI-Option (1.). Es sollte dort ACPI-PC stehen! [2] sagt, dass APM DISABLED sein sollte.

    __________________

    [1] http://support.microsoft.com/kb/331958
    [2] http://www.windows-tweaks.info/html/shutdownguide.html (Lösung 7)
     
  3. thattinh

    thattinh ROM

    Registriert seit:
    7. Dezember 2004
    Beiträge:
    2
    Hallo MCSE-MCT
    Das proleme steht weiter hin, trotzdem danke.

    Gruß
    thattinh
     
  4. wooxme

    wooxme Byte

    Registriert seit:
    28. August 2004
    Beiträge:
    87
    schon mal nachgeschaut:
    systemsteuerung energieoptionen, energiechemas
     
  5. MCSE-MCT

    MCSE-MCT Halbes Megabyte

    Registriert seit:
    5. Juli 2004
    Beiträge:
    876
    > schon mal nachgeschaut

    Sei ehrlich, ey, hasse oben von mir abgeschrieben :D
     
  6. wooxme

    wooxme Byte

    Registriert seit:
    28. August 2004
    Beiträge:
    87
    sorry, hab deinen beitrag nicht richtig gelesen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen