Standby ohne richtige Funktion und Neustart des Computers

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Scarb, 6. September 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Scarb

    Scarb Byte

    Wenn ich mit Windows XP SP1 in den Standvy fahren will bereitet Wondows diesen Modus vor fährt für ein paar Sekunden auch die Festplatten usw. herunter startet aber gleich wieder und es erscheint die Benutzeranmeldung.
    wie kann man diese Fehlfunktion beseiteigen?
    Des weiteren startet manchmal mein PC einfach neu wenn ich auf herunterfahren geklickt habe. Erst wenn er dann hoch gefahren ist kann ich ich ihn dann voll entgültig abschalten.

    Hat/te jemand diese Probleme oder kennt sich damit aus?
     
  2. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Falls das Problem mit dem Standby nicht an der zu großen Platte liegt, dann geh mal in den Gerätemanager und schau nach ob bei ständig aktiven Komponenten der Haken bei "Geräte erlauben, den Computer aus dem Standbymodus zu aktivieren" weg ist.

    Kandidaten dafür sind LAN-Karte, WLAN-Karte, Maus und generell alles was über Funk verbunden ist.


     
  3. Scarb

    Scarb Byte

    Das mit dem Neustart werde ich einmal ausprobieren Danke.
    Doch für das Standby Problem habe ich auf der Microsoft seite keine brauchbare Hinweise bekommen und das mit dem Gerätemanager verstehe ich nicht, weil ich diese Option nicht finden kann.
     
  4. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Rechtsklick auf das Gerät > Eigenschaften > Energieverwaltung. Da den Haken weg bei "Geräte erlauben, den Computer aus dem Standbymodus zu aktivieren".
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen