start win98se protokollieren

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von makdiver, 19. Januar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. makdiver

    makdiver Halbes Megabyte

    Registriert seit:
    13. November 2001
    Beiträge:
    662
    moin,
    kann ich irgendwie mitprotokollieren lassen, welchen treiber win98se nach dem einschalten lädt und wie lange das dauert ?
    seit ich mir einen neuen treiber für meine soundkarte geladen habe dauert der star jetzt locker eine minute länger als vorher und ich hätte gerne mal gewusst, wer da der schuldige ist.

    danke für einen tip

    michael
     
  2. makdiver

    makdiver Halbes Megabyte

    Registriert seit:
    13. November 2001
    Beiträge:
    662
    Erfahrungsbericht:
    Habe feste IP-Adressen angegeben und damit dauert der Startvorgang nur noch schlappe 27 sec und alles war da !
    Der Vorteil fester IP-Adressen ist mir klar, aber was ist der Vorteil, die TCP/IP Verbindung zu lösen ?

    Mfg
    Michael
     
  3. makdiver

    makdiver Halbes Megabyte

    Registriert seit:
    13. November 2001
    Beiträge:
    662
    Wissen ist das einzige, was sich vermehrt, wenn man es teilt !!

    Was würde ich nur ohne die Tips der Allwissenden aus diesem Forum machen.....

    Klingt gut, werde es gleich zuhause überprüfen. Und dabei hatte ich immer die Soundkarte in Verdacht..

    Vielen Dank nochmals !

    Michael
     
  4. JollyT

    JollyT Kbyte

    Registriert seit:
    30. Oktober 2000
    Beiträge:
    374
  5. franzkat

    franzkat CD-R 80

    Registriert seit:
    16. Juni 2002
    Beiträge:
    9.246
    Du solltest deiner Netzwerkkarte ein feste IP zuweisen.
     
  6. makdiver

    makdiver Halbes Megabyte

    Registriert seit:
    13. November 2001
    Beiträge:
    662
    supertool !
    jetzt weiss ich zumindest, was da so dauert, allein ich kann den eintrag nicht interpretieren:
    zweimal steht da
    26 sec bei starting tcp/ip(network\mstcp\0001) und dann später nochmal 61 sec bei starting tcp/ip(network\mstcp\0001)

    okay, ist das internetprotokoll, aber kann ich da was drehen ?
     
  7. Jörn Stadelmann

    Jörn Stadelmann Viertel Gigabyte

    Registriert seit:
    7. April 2001
    Beiträge:
    4.450
  8. deoroller

    deoroller Wandelndes Forum

    Registriert seit:
    18. Juli 2000
    Beiträge:
    116.607
    Gebe unter Start/Ausführen msconfig.exe ein. Damit kannst du die Autostarteintäge einzeln abschalten.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen