1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

startprobleme xp

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von tomturbo, 30. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. tomturbo

    tomturbo ROM

    Hi,
    Arbeite seit 2 Tagen mit XP,und seit dem ersten start fahren sich die im autostart befindlichen programme wie Anti Virus, Firewall, DSL Speedmanager und die LAN -Verbindung erst nach ca. 60 sekunden hoch.
    Habe auch keine möglichkeit in dieser Minute z.b. auf die Systemsteuerung oder andere Programme zuzugreifen.
    Wer kann helfen????
    THX
     
  2. tomturbo

    tomturbo ROM

    Danke
    Funzt perfekt
     
  3. anubisBuDa

    anubisBuDa Byte

    Genau das gleiche Problem hatte ich auch. Die Lösung ist(bei mir hat es zumindest geholfen) , du mußt deiner Netzwerkkarte eine feste IP zuweisen, da ansonsten XP nach einen NT-Server sucht aufgrund der DSL-Verbindung, und das dauert seine Zeit. Du hast doch die DSL-Verbindung über eine Netzwerkkarte laufen, oder?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen